⠀⠀⠀⠀⠀⠀⠀⠀⠀

Bootstrap 4 WYSIWYG Editor

zahedkamal87  JavaScript Templates 
Bootstrap 4 WYSIWYG Editor

WM Wysiwyg Editor is mainly built for Bootstrap 4. So, we call it Bootstrap 4 Wysiwyg Editor. Its easy to use. Requirements There are a few requirements you need to meet before you can use WM Wysiwyg Editor, those are jQuery library, Bootstrap 4 and Font Awesome. WM Wysiwyg Editor can also be used with Bootstrap 3!Installation Installing WM Wysiwyg Editor is pretty straight forward. Simply include the jQuery, Bootstrap 4, Font Awesome, WM Wysiwyg Editor and CSS library file, like so: <link rel="stylesheet" " type="text/css" media="screen" /> <link rel="stylesheet" " medi

 More info / Download
codecanyon javascript

Related Products


Join @stylelibdesign on Telegram